Estás en: JuegosAdn > Dswii > Noticias > Revisado sistema de Login [Dswii]

Revisado sistema de Login [Dswii]

Raúl Millán Fernández
18/01/2010 10:52

TecnicoTras la última actualización del sistema de Login a fin de mejorar la velocidad se detectaron diferentes problemas en casos muy concretos, algunos usuarios no podían loguearse en los portales pero sin en el foro. Al ser un error difícilmente reproducible ha costado bastante tiempo localizar el error ya que aparentemente es algo totalmente aleatorio ya que no tiene que ver ni con las cuentas ni con los ordenadores.

Tras la implantación de una series de cambios debería funcionar correctamente, para los que les fallase antes podrían tener apreciar que automáticamente no se loguean en los portales estandolo en los foros pero debería solucionarse logueandose de nuevo desde el portal en cuestión. Seguimos depurando la integración y quedamos a vuestra disposición ante cualquier error que os pueda surgir, contactar con tecnico[at]blogocio.net.

Noticias populares
Noticias relacionadas
20 comentarios
Mensajes recientes
Terrazas
Terrazas 18/01/10 23:30:23
00
Después de 4 cuentas en mi haber y ninguna funcionaba creo que esta es la vencida, ya que como ven ya puedo comentar, cabe mencionar que dos de esas cuentas que menciono jamas se activaron ya que nunca me llego el correo de activación y la otra si me logeaba pero solo en el foro, y aun así no podía ver el contenido, no se que pasaba realmente pero me alegra que al fin puedo comentar con esta cuenta, si quieres pueden borrar las demás ^^

Un saludo
0 0
Ryuko
Ryuko 18/01/10 21:16:23
00
Hola =D
0 0
Sin avatar
robsunburn 18/01/10 19:08:49
00
Yo al principio tenia problemas, pero desde hace como un mes ya no.
0 0
JJJAGUAR
JJJAGUAR 18/01/10 17:21:44
00
Que bien, me registre hace 2 días y nunca me dejaba conectarme en el portal. Lo extraño es que en el foro si me podía conectar, pero con solo ir a otra página (del mismo foro) se me desconectaba la cuenta xD bueno que bien que ya este solucionado.
0 0
matacentauros
Staff
matacentauros 18/01/10 16:14:05
00
Era un problema localizado en algunos pocos usuarios, afortunadamente parece que he dado en el clavo y ya funciona a todo el mundo, gracias por vuestra paciencia wink
0 0
badgerstudio
badgerstudio 18/01/10 16:06:03
00
pues yo la verdad hasta la fecha no tube ningun problema quitando una temporada pasada que iba muy lento pero ya no .
0 0
rastatio
rastatio 18/01/10 16:03:17
00
Bieeeen! Ya llevaba varios dias que no lo lograba nunca...

Muchas gracias chicos!!
0 0
luigi1
luigi1 18/01/10 16:00:51
00
http://www.earchivo.mendoza.gov.ar/admin/foto/2703071349
0 0
Thunder
Thunder 18/01/10 15:54:57
00
Por fin puedo entrar sin tener que clickar siempre el Link provisional que dió Matacentauros en el foro !!!, graciass smiley
0 0
Jooka
Jooka 18/01/10 15:47:30
00
Que mono el gatito, seguro que lo habéis puesto para que os perdonemos más fácilmente xD

Va, perdonados quedáis wink

Y muchas gracias por vuestro trabajo!!
0 0
Gallade
Gallade 18/01/10 15:01:51
00
A mi hace ya días que no me da la vara, pero mejor saber que no volverá a pasar cheesy
0 0
Nike
Nike 18/01/10 15:01:44
00
Supongo que el gatito representa el sentimiento del Staff de Dswii por las molestias que nos ocasionaron a los que no podíamos entrar. XDD

Es bueno poder comentar en una de las mejores páginas de videojuegos de la red y que sigo por tanto tiempo.
0 0
CaptainFalcon
CaptainFalcon 18/01/10 14:56:35
00
Yo tenía problemas antes, gracias !
0 0
luigi1
luigi1 18/01/10 14:55:36
00
Y el gato que tiene que ver? xD
0 0
Nike
Nike 18/01/10 14:20:20
10
Ufffff! Al fin podré comentar. Gracias.
1 0
korpetit
korpetit 18/01/10 14:00:24
10
Oh !, gracias, ya puedo comentar en el blog. Antes solo funcionaba en los foros, problema resuelto.
1 0
a3hmax
a3hmax 18/01/10 13:47:24
10
A mi me hacia semi-log out automaticamente si no tenia actividad en unos minutos, me refiero a que aun apareciendo mi log en pantalla no me aditia votar ni hacer comentarios, pero ya no me hace eso. A medida que vaya probando aviso si encuentro algun fallo por aqui mismo.

PD: no me fio del gato de la imagen, parece que estuviera viendo la jaula de un canario con malas intenciones, solo miren esos ojos criminales y la mala intencion pintada en sus labios... jejeje, chiste malo del dia.
1 0
Linkblood
Linkblood 18/01/10 12:54:01
10
a mi aveces no me conectava mi cuenta, pero solo aveces, ya lleva un tiempo que va a 100%
Gracias por su trabajo!
1 0
matacentauros
Staff
matacentauros 18/01/10 12:28:20
10
¿Eso quiere decir que funciona correctamente? Deduzco que si xD Lamentamos las molestias pero era un bug bastante oculto y no reproducible, aún no estoy 100% seguro de los motivos de los errores pero al menos ahora funciona correctamente. Disfrutar de los comentarios wink
1 0
pachamelon
pachamelon 18/01/10 12:16:55
20
Uff, gracias. Llevaba días sin poder meterme en mi cuenta correctamente.
2 0
Utilizamos cookies para mejorar su experiencia y nuestros servicios, analizando la navegación en nuestro sitio web. Si continua navegando, consideramos que acepta su uso.
Puede obtener más información pulsando 'aquí'.