Estas en JuegosAdn > Foros > Red Blogocio > Sobre la Red ADN > Error en Battle tag de Battle.net

Error en Battle tag de Battle.net

SliceSlice

# Fecha de alta: 10/11/2015

# Edad: 29 años

0 1 17 0
Buenas!

Me esta dando un error cada vez que intento registrar mi tag de Battle.net (la cual esta actualmente vacia).

Basicamente cada vez que le doy al link de "editar" se abre una nueva ventana y despues de unos segundos sale:

"404 not found

The requested URL /apiblz.php was not found on this server."

Desde hace como 4 dias que vengo intentando y siempre me sale lo mismo, y mi internet funciona perfectamente asi que no entiendo cual sera el problema.

Gracias por la ayuda de antemano!
#2325803 13/11/2015 14:03
00
AMpzniAMpzni

# Fecha de alta: 24/06/2011

# Edad: 27 años

# Ubicación: Narón

# Web: Visitar web

7260 5865 8610 227
@Slice Buenas. Voy a consultar a ver qué puede ser y si se puede arreglar. El tema es si te falla solamente a ti o es un error generalizado.
Shigeru Miyamoto: Los adultos son niños, pero con la barrera social de no comportarse como ellos, con más moral y ética. Ningún juego sin ética ni moral podrá ser jamás un juego adulto
#2325945 13/11/2015 17:36
10
matacentaurosmatacentauros

# Fecha de alta: 31/01/2007

# Edad: 42 años

# Ubicación: Zaragoza

# Web: Visitar web

1487 2432 344 323
Hola @Slice , siento el problema ocasionado pero ya está arreglado, hace poco cambiamos la plataforma y no se configuró bien el https para el uso del validador de blizzard, gracias por el aviso
#2326001 13/11/2015 19:03
00
SliceSlice

# Fecha de alta: 10/11/2015

# Edad: 29 años

0 1 17 0
Si, ahora si ya me funciono! Gracias

Y que bien que pude ayudarlos con eso haha tongue
Utilizamos cookies para mejorar su experiencia y nuestros servicios, analizando la navegación en nuestro sitio web. Si continua navegando, consideramos que acepta su uso.
Puede obtener más información pulsando 'aquí'.